Profender Roadranger14 Pickup-Versicherungen und mehr....

Genesis tracks Ullstein Ranger Garage - Mammut Offroad Aruma

Mailbox  

   

Newsletter  

Abonniere unseren Newsletter! Werde einmal im Monat informiert über neue Berichte, Aktionen und unser Gewinnspiel mit tollen Preisen.
Nutzungsbedingungen
   
×
1. Pickup Offroad Fahrtraining von Pickuptrucks.de (03 Okt 2018)

Das erste Offroad Training von Pickuptrucks.de!
pickuptrucks.de...eiger

Fehlercode: Dieselhochdruckpumpe Masse Schluss

Mehr
09 Aug 2018 19:34 #1 von Fiss2
Grüss euch Navara Freunde ;)
bin neu im Forum, aber hab schon was gelesen bei euch, jedoch mein Problem finde ich nicht konkret (vlt suche ich falsch)
Habe mir vor ca 1,5 Monaten einen Navara D40/2,5Crd/2007 174tkm zugelegt als Transportpferderl. Leider streikt er jetzt.
Bin leider auch dauernd beruflich im Ausland,sodass Fehlersuche schwer ist....

Zu meinem Problem,
der Dicke fuhr ganz normal, hatte jedoch 1x ein "sogenanntes Turboloch" dachte ich zuerst... paar tage später, er fuhr ganz normal, nach dem aussteigen musste ich ihn paar minuten laufen lassen (weil wir gleich weiter fuhren) und es hatte stark geregnet. Dann fing der Spass an, damit das das sogenannte Loch paar mal auftrat, bis er bei Ampel/Kreuzung abgestorben ist. Liess sich aber auch wieder starten. Zuhause angekommen,nach ca 10km, wollte er nach absterben nicht richtig starten.
Dann hier gelesen das vlt Dieselfilter Ursache sein könnte, also nächsten Tag getauscht, und bei Handpumpe kräftig entlüftet...Er sprang an und lief...dann aus...Handpumpe wieder gepumpt, schien als wer Filter leer gesaugt...nochmal gestartet und gleichzeitig gepumpt, er lief...
So, nächsten Tag am Morgen starten,ging fast nicht,mit Pumpe nachgepumpt, wollte nicht... Mein Mechaniker kam vorbei, und Gerät wurde ausgelesen, Fehlerspeicher spuckte aus " Diesel Hochdruck Pumpe Masse Schluss" (bitte nicht hauen,weiss den Pxxxx code nicht mehr)... Fehler gelöscht, Navara startet,läuft kurz, dann gleich bei Handpumpe ziemlich kräftig nachgepumpt und er leif wieder,solange nicht gepumpt wurde...

Nun weiss ich jetzt nicht was da defekt sein könnte, ist es die Hochdruckpumpe oder ist nach dem Tank eine Förderpumpe, oder Massefehler..... Mein Mechaniker hat leider absolut keine erfahrungen mit Nissan Kfz.

Bin momentan leider auch im Ausland...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Aug 2018 22:23 #2 von 4Wühler
Huhu Fiss,

zieh dir das mal rein...
https://www.pickuptrucks.de/forum/13-nissan-talk/14232-d40-standgasmacken-und-leistungseinbruch

möglich, das da das gleiche Problem vorliegt....
durch ständiges pumpen hatte ich auch besseren Motorlauf bei auftretenden Symptomen.
Das bei mir "erneuerte" Dieseldruckregelventil steuert den Vordruck der Einspritzpumpe.
Das soll durch Bioanteil im Diesel gern verharzen und verkleben....verweigert dadurch den Dienst.

Gruß
Frank

Garderobe für das Grobe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
16 Aug 2018 16:58 #3 von Fiss2
Servus 4Whüler,
danke für die info, hab mir deinen Bericht durchgelesen. Das könnte es ev. sein, aber kanns ers nächste woche tauschen. Vorbesitzer meinte das er auch probleme hatte mit Biosprudel und in die Werkstatt musste, weil er anscheinend auch solche Symptome hatte. Und ich hab das letzte mal auch (gezwungener maßen, weil nächste tanke 20km weg war) auch nur Biosprudel bekommen...

Trotzdem, danke für die Hilfe ;) :)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: ElkiOffRoad-RangerRedneck
Ladezeit der Seite: 0.089 Sekunden
Powered by Kunena Forum
   
   
   
   
© ALLROUNDER

Diese Website verwendet Cookies, um Ihre Nutzererfahrung zu verbessern und Funktionen bereitzustellen. Mehr dazu